Vorgehensweise beim Wechsel zwischen ARCHICAD Ausschnitten

Führen Sie eine beliebige der folgenden Aktionen aus:
Verwenden Sie die Tab-Leiste zum Wechseln zwischen verschiedenen Fenstern
Oder Sie verwenden das hierarchische Menü Ansicht > Navigation oder die Fenster-Menübefehle
Verwenden Sie die Mini-Navigator-Symbolleiste (Fenster > Symbolleisten).
Verwenden Sie die Einträge im Navigator: Doppelklicken Sie auf das Element, das Sie öffnen wollen
Navigations-Tastaturkürzel
Sie können über Tastaturkürzel zwischen verschiedenen Fenstern navigieren:
Grundrissfenster: cmd-2
3D-Fenster: cmd-3
3D-Fenster (Perspektive): Alt-Umsch-3
3D-Fenster (Axonometrie): Alt-3
Letzter Schnitt: Kontextmenü
Letztes Layout: Kontextmenü
Sie können die Anzeige der Fenster über den gesamten Zeichenraum verschieben oder zoomen, um eine optimale Anzeige des gerade bearbeiteten Bereichs zu erhalten. Verwenden Sie dazu die Befehlssymbole neben der unteren Bildlaufleiste oder die Menübefehle der Menüs Anzeige > Zoom.
Weitere Informationen finden Sie unter Navigation.

Verwandte Inhalte

Navigator Ausschnitt-Mappe

Die zweite Schaltfläche in der Navigatorpalette zeigt die Navigator-Ausschnitt-Mappe an: die Liste der gesicherten Ausschnitte, die in Ihrer Projektdatei zur Verfügung stehen. Ein Ausschnitt ist eine gespeicherte Version eines Blickpunkts; jeder…

Navigation

In den folgenden Abschnitten wird beschrieben, wie Sie zwischen und innerhalb von ARCHICAD Fenstern navigieren. Außerdem werden die Bedienelemente der Navigator/Organisator-Palette beschrieben, über die Sie auf alle Projekteteile und deren Einstellungen…