Verschieben von Elementen

Jedes nicht aktivierte Element läßt sich direkt “anfassen” und verschieben. Alternativ verschieben Sie ein oder mehrere Elemente folgendermaßen an eine neue Position:
1.
Wählen Sie ein oder mehrere Elemente aus, und führen Sie anschließend eine der folgenden Aktionen aus:
Wählen Sie das Symbol Verschieben in der Pet-Palette aus.
Wählen Sie Bewegen > Verschieben im Kontextmenü aus
Verwenden Sie das Befehls-Tastaturkürzel Verschieben (Strg+E)
Wählen Sie Bearbeiten > Bewegen > Verschieben
2.
Bewegen Sie den Cursor, um alle ausgewählten Elemente an eine neue Position zu verschieben.
3.
Klicken Sie, um die verschobenen Teile zu platzieren.
Im 3D-Fenster sind verschobene Elemente auf die aktuelle 3D Bearbeitungsebene begrenzt. Sie können diese Ebene nach Bedarf wechseln.
Kopie verschieben
Um eine Kopie zu verschieben, wählen Sie ein oder mehrere Elemente aus, und führen Sie anschließend eine der folgenden Aktionen aus:
drücken Sie einmal Strg (auf Mac Alt), während Sie den normalen Verschieben-Befehl ausführen
wählen Sie Bearbeiten > Bewegen > Kopie verschieben
wählen Sie Bewegen > Kopie verschieben im Kontextmenü aus
Verschieben und klicken Sie, um eine Kopie zu platzieren. Die Originalelemente bleiben an ihrer Position erhalten.
Mehrere Kopien verschieben
Gehen Sie zum Verschieben mehrerer Kopien eines Elementes wie folgt vor:
1.
Wählen Sie ein oder mehrere Elemente aus, und führen Sie anschließend eine der folgenden Aktionen aus:
drücken Sie einmal Strg (Cmd) + Alt, während Sie den normalen Verschieben-Befehl ausführen
wählen Sie Bearbeiten > Bewegen > Mehrere Kopien verschieben
wählen Sie Bearbeiten > Mehrere Kopien verschieben im Kontextmenü
2.
Verschieben und klicken Sie, um eine Kopie zu platzieren.
3.
Wiederholen Sie diesen Vorgang so oft wie nötig.
4.
Doppelklicken Sie, um den Vorgang zu beenden.

Verwandte Inhalte

Verschieben von Elementen

Führen Sie zum Verschieben eines Elements eine der folgenden Aktionen durch: Mit der Schnellauswahl: Klicken Sie auf die Oberfläche des Elements und verschieben Sie es an seine neue Position. Siehe Schnellauswahl von Oberflächen. Wählen Sie…

Bewegen von Elementen

Sie können Elemente einzeln oder gemeinsam bewegen. Sie können diese Elemente in kleinen Schritten “ stoßen ”. Sie können sie horizontal verschieben , drehen oder spiegeln und durch Ändern ihrer Höhen -Werte vertikal verschieben. Anmerkung: Zum…

Bewegen von Elementen

Sie können Elemente einzeln oder gemeinsam bewegen. Sie können diese Elemente in kleinen Schritten “ stoßen ”. Sie können sie horizontal verschieben , drehen oder spiegeln und durch Ändern ihrer Höhen -Werte vertikal verschieben. Anmerkung: Zum…

Dialogfenster Rastereinstellungen

Öffnen Sie dieses Dialogfenster mit dem Befehl Ansicht > Raster- und Bearbeitungsebenen-Optionen > Raster-Einstellungen... Das Raster ist in 2D- und 3D-Fenstern sichtbar. Für allgemeine Informationen über diese Funktion siehe Rastersystem …

Dialogfenster Rastereinstellungen

Öffnen Sie dieses Dialogfenster mit dem Befehl Ansicht > Raster- und Bearbeitungsebenen-Optionen > Raster-Einstellungen... Das Raster ist in 2D- und 3D-Fenstern sichtbar. Für allgemeine Informationen über diese Funktion siehe Rastersystem…

Navigatorpalette

Die Navigatorpalette (Navigator) ist eine Baumstruktur, über die Sie die gesamte logische Struktur Ihres Projekts erstellen und darin navigieren können. Sie können Ordner erstellen und anschließend Darstellungen und andere Projektelemente je nach…

Navigatorpalette

Die Navigatorpalette (Navigator) ist eine Baumstruktur, über die Sie die gesamte logische Struktur Ihres Projekts erstellen und darin navigieren können. Sie können Ordner erstellen und anschließend Darstellungen und andere Projektelemente je nach…

Geschosse erstellen, löschen oder umbenennen

Verwenden Sie das Dialogfenster Planung > Geschoss-Einstellungen zum Erstellen und Löschen von Geschossen. Auch Geschosseinstellungen und geschoss-bezogene Befehle stehen zur Verfügung: steht über das Kontextmenü zur Verfügung, wenn Sie ein…

Geschosse erstellen, löschen oder umbenennen

Verwenden Sie das Dialogfenster Planung > Geschoss-Einstellungen zum Erstellen und Löschen von Geschossen. Auch Geschosseinstellungen (sowie einige geschossbezogene Befehle) stehen zur Verfügung: im Kontextmenü des Grundriss-Tabs im…